Problème connexion au forum

Ici, vous posez vos questions sur tout problèmes sur l'utilisation du forum.

Modérateurs : bebert59, cxmanTRDTURBO, denise59

Répondre
Administrateur
Site Admin
Site Admin
Messages : 522
Enregistré le : mar. déc. 18, 2007 11:32 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Région de Lille
Contact :

Problème connexion au forum

Message par Administrateur » ven. nov. 25, 2016 11:05 am

Certain d'entre vous, nous ont fait part d'un problème de connexion. Vous deviez vous ré--identifier a chaque fois que vous veniez sur le forum.
Ce problème devrait être résolu, vous devrez vous identifier tout les 7 jours par simple mesure de sécurité.
toutefois, si vous suprimez l'historique de navigation de navigateur (Chrome, firefox, IE, etc....) ou que vous n'y stochez pas les cookies, vous devrez vous identifier à chaque fois, celà est normal.
Si jamais le problème persisté, veuillez me le signaler dans ce sujet.
Toujours à votre écoute.

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 660
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 43

Re: Problème connexion au forum

Message par cxmanTRDTURBO » ven. nov. 25, 2016 4:50 pm

[bien] Pour moi ça fonctionne pour le moment
ma page perso Image le groupe du forum Image

Avatar du membre
papadiesel
Modérateur
Modérateur
Messages : 2597
Enregistré le : mer. janv. 09, 2008 3:16 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : 01
Âge : 59

Re: Problème connexion au forum

Message par papadiesel » mar. nov. 29, 2016 10:40 am

[bien] Moi aussi.

Depuis peu... [secret]
Tout problème a une solution. Donc, il n'y a pas de problème.:)

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 660
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 43

Re: Problème connexion au forum

Message par cxmanTRDTURBO » mar. nov. 29, 2016 10:22 pm

papadiesel a écrit :[bien] Moi aussi.

Depuis peu... [secret]
C'est opérationnel depuis le 25 novembre [:D], mais ça fonctionne toujours, sauf sur le téléphone, mais là, c'est normal..... =)
ma page perso Image le groupe du forum Image

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10805
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 68
Contact :

Re: Problème connexion au forum

Message par bebert59 » jeu. juin 15, 2017 8:17 pm

Courriel de notre hébergeur OVH: en dâte du 14.06.07
Cet incident a été causé par un dysfonctionnement sur les IPLB internes utilisé par mutu pour la répartition de charge qui a été identifié et corrigé.

L'accès à vos sites web va revenir à la normal progressivement.
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 660
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 43

Re: Problème connexion au forum

Message par cxmanTRDTURBO » jeu. juin 15, 2017 8:19 pm

L'incident est clos depuis hier soir [jolie]
ma page perso Image le groupe du forum Image

Administrateur
Site Admin
Site Admin
Messages : 522
Enregistré le : mar. déc. 18, 2007 11:32 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Région de Lille
Contact :

Re: Problème connexion au forum

Message par Administrateur » jeu. juin 15, 2017 8:23 pm

Heureusement. [drunk]
Toujours à votre écoute.

Administrateur
Site Admin
Site Admin
Messages : 522
Enregistré le : mar. déc. 18, 2007 11:32 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Région de Lille
Contact :

Re: Problème connexion au forum

Message par Administrateur » lun. juin 26, 2017 8:41 am

Le portail est hors services pour le moment [nul] , Veuillez nous en excuser
Toujours à votre écoute.

Administrateur
Site Admin
Site Admin
Messages : 522
Enregistré le : mar. déc. 18, 2007 11:32 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Région de Lille
Contact :

Re: Problème connexion au forum

Message par Administrateur » dim. juil. 02, 2017 5:00 pm

Bonjour a tous, le portail sera remis en service demain soir quand le vote du concours photos de juillet/Août 2017 sera clôturé.
Toujours à votre écoute.

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 660
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 43

Re: Problème connexion au forum

Message par cxmanTRDTURBO » jeu. juin 20, 2019 7:44 pm

Problème réglé

Je me suis rendu compte qu'il y avait un problème avec le module "MENU DE L’UTILISATEUR" sur le portail (voir image si dessous) [DSL]

Image


Je travaille afin de remédier au problème.

afin de vous connecter, veuillez utiliser le bouton Connexion comme indiqué sous l'image si dessous

Image
ma page perso Image le groupe du forum Image

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 660
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Question antibot : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 43

Re: Problème connexion au forum

Message par cxmanTRDTURBO » ven. juin 21, 2019 12:10 pm

Le module de l'utilisateur du portail est a nouveau fonctionnel [jolie]

Image
ma page perso Image le groupe du forum Image

Répondre

Retourner vers « Problèmes d'utilisation du forum »