[XANTIA]Problème de ventilation

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, harchin IE, papadiesel

Répondre
Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 619
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 42

[XANTIA]Problème de ventilation

Message par cxmanTRDTURBO » dim. déc. 17, 2017 2:28 pm

j'ai rencontré une panne de ventilation d'habitacle sur ma Xantia.

Voici une petite solution pour vous permettre de dépanner dans l'urgence.

il faut avant tout chose, déposer le ventilo qui ce trouve sous le tableau de bord a droite et maintenu par 3 vis cruciforme en prenant soin de déconnecter la prise marron 4 voies avant

une fois le ventilo déposé, déconnecter les deux fils (rouge & noir) qui relient la module de vitesses au ventilateur, puis retiré les vis qui maintiennent le ventilo

Image

tirez délicatement sur la turbine pour que l'ensemble sorte

Image

puis déposez le module

Image

au dos de ce module vous avez un relais, mettez un morceau de plastique afin de mettre relais en vitesse maxi

Image
Image

vous avez cas remonter le tout, la ventilation sera en mode maxi , mais en saison froide, le désembuage sera efficace.

ensuite pour une remise en état du ventilo, vous pouvez aller visiter la page de "XANTIA" et son tuto pour rénover le système de ventilation. tutoriel pulseur d'air

[hello-bye]]
ma page perso Image le groupe du forum Image

Mon forum sur les 50cm3

Image

Avatar du membre
papadiesel
Modérateur
Modérateur
Messages : 2590
Enregistré le : mer. janv. 09, 2008 3:16 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : 01
Âge : 58

Re: [XANTIA]Problème de ventilation

Message par papadiesel » mer. déc. 27, 2017 12:15 am

Système D pour fouineur... [jolie]
Tout problème a une solution. Donc, il n'y a pas de problème.:)

Répondre

Retourner vers « Questions techniques sur Xantia »