[xantia hdi] pue le gazole après roulage

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, harchin IE, papadiesel

Répondre
Tophe 33
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 77
Enregistré le : lun. avr. 13, 2009 8:30 pm
Âge : 30

[xantia hdi] pue le gazole après roulage

Message par Tophe 33 » mer. juil. 14, 2010 8:05 pm

Bonjour à  tous.
Depuis les quelques mois que j'ai cette voiture, des fortes odeurs de gazole se font sentir émanant du compartiment moteur après avoir roulé. En laissant tourné la voiture sur le parking, pas de coulure au sol et pas de surconsommation, résultant d'une fuite. Avez vous une idée ?

Bien à  vous
BX 19TZS 06/90 107000km, en route pour reprendre la route.
XANTIA HDI110 04/99 263000km, quotidienne très économe.
MERCEDES 250SL PAGODE CALIFORNIA 67

Tophe 33
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 77
Enregistré le : lun. avr. 13, 2009 8:30 pm
Âge : 30

Re: [xantia hdi] pue le gazole après roulage

Message par Tophe 33 » ven. juil. 16, 2010 5:28 pm

après un coup d'oeil plus approfondi, il y a un suintement au niveau de la rampe commune dont je ne peux que difficilement identifier la source. ça coule tout à  droite apapparemment.
BX 19TZS 06/90 107000km, en route pour reprendre la route.
XANTIA HDI110 04/99 263000km, quotidienne très économe.
MERCEDES 250SL PAGODE CALIFORNIA 67

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10816
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 68
Contact :

Re: [xantia hdi] pue le gazole après roulage

Message par bebert59 » ven. juil. 16, 2010 5:45 pm

Appronfondi ta recherche l'ami tu dois pouvoir trouver.
Bon courage et...bonne humeur surtout. :bien:
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

Tophe 33
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 77
Enregistré le : lun. avr. 13, 2009 8:30 pm
Âge : 30

Re: [xantia hdi] pue le gazole après roulage

Message par Tophe 33 » ven. juil. 16, 2010 6:37 pm

le soucis est apparemment courant mais vu l'accessibilité, il va en falloir de la patience.
BX 19TZS 06/90 107000km, en route pour reprendre la route.
XANTIA HDI110 04/99 263000km, quotidienne très économe.
MERCEDES 250SL PAGODE CALIFORNIA 67

Tophe 33
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 77
Enregistré le : lun. avr. 13, 2009 8:30 pm
Âge : 30

Re: [xantia hdi] pue le gazole après roulage

Message par Tophe 33 » sam. mars 26, 2011 1:18 am

Un petit bonjour et des nouvelles de ce soucis qui me pose toujours soucis et comme je suis têtu, je ne veux pas laisser des centaines d'euros à  un garage à  moitié voyou.
Donc il s'agit bien de l'extrémité de la rampe qui goutte, une demi sphère la ferme et n'est plus étanche. ça nécessite de déposer la rampe et évidemment toutes les canalisations haute pression qui y sont reliées.
Ma question est, peux t on ré-utiliser ces canalisations ou obligatoirement les changer comme conseille la revue technique ? et quel produit utiliser pour re-rendre cette demi sphère étanche ?
BX 19TZS 06/90 107000km, en route pour reprendre la route.
XANTIA HDI110 04/99 263000km, quotidienne très économe.
MERCEDES 250SL PAGODE CALIFORNIA 67

Répondre

Retourner vers « Questions techniques sur Xantia »