Fuite corrodée

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, pirate 88

Répondre
ArnaudL
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 192
Enregistré le : mer. juin 15, 2011 10:20 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Nord Alsace
Âge : 33

Fuite corrodée

Message par ArnaudL » mer. oct. 29, 2014 3:59 pm

Salut à tous,
Je suis propríétaire d'une xm vert amandier finition harmonie et TD12 320Mkm je suis confronté à une problème de corrosion dûe à un cache plastique sous la coque censé protéger (de quoi?) les faisceaux hydrauliques qui vont à l'arrière. Le tube le plus à l'intérieur est percé par la corrosion et les traces de rouille sont présentes sur une longueur de 10cm, en allant vers l'extérieur de la voiture je vois 3 autre tubes le suivant est intact, puis le 3e une tache et le dernier rien. Je suis équipé de l'hydractive. Je sais pas à quoi correspond ce tube qui est percé, il est protégé aux fixation avec un bout de caoutchouc. Résultat je ne connais pas la longeur. En un mot que faire? le remplacer? par quoi et comment ou simplement le réparer par manchonnage?

Je suis ouvert à tout l'important de qu'elle ne sois plus incontinente. D'avance merci

bwana 23
Citroëniste débutant(e)
Citroëniste débutant(e)
Messages : 53
Enregistré le : dim. oct. 07, 2012 7:58 am
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

Re: Fuite corrodée

Message par bwana 23 » sam. nov. 01, 2014 9:01 am

Salut,

le souci de ces tuyaux, c'est que dès que tu y touche, ils se désagrègent! le manchonnage est plutôt réservé aux tubes de retour hydro, peu ou pas de pression

la vraie solution est de changer les tuyaux( dans l'idéale les 4) à voir ou sont les raccords.. bon courage!

Avatar du membre
papadiesel
Modérateur
Modérateur
Messages : 2587
Enregistré le : mer. janv. 09, 2008 3:16 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : 01
Âge : 58

Re: Fuite corrodée

Message par papadiesel » sam. nov. 01, 2014 3:22 pm

Demande a Hugy les bons tuyaux. Sous le nom de Sphère technique, ou le comptoir hydraulique.
Il fabrique et refabrique tout pour nos hydrauliques.
Les tubs sont livrés à la bonne longueur, avec les embouts, vis et joints spécifique Citroën. Reste plus qu'a leur donner la bonne forme.
Une petite cintreuse a 15€ fait l'affaire.
Tout problème a une solution. Donc, il n'y a pas de problème.:)

Avatar du membre
papadiesel
Modérateur
Modérateur
Messages : 2587
Enregistré le : mer. janv. 09, 2008 3:16 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : 01
Âge : 58

Re: Fuite corrodée

Message par papadiesel » sam. nov. 01, 2014 4:19 pm

bwana 23 a écrit :Salut,

le souci de ces tuyaux, c'est que dès que tu y touche, ils se désagrègent! le manchonnage est plutôt réservé aux tubes de retour hydro, peu ou pas de pression

la vraie solution est de changer les tuyaux( dans l'idéale les 4) à voir ou sont les raccords.. bon courage!
Ce mot est un lien. Je ne sait pas pourquoi. Mais c'est ???Chiant.

Lien aussi. ça me gonfle.

Je vais regarder dans les paramètre de mon navigateur. Mais j'ai un doute. je l'ai bridé au max, et ce genre de truc passe quand même.

Je contacte l’administrateur.
Tout problème a une solution. Donc, il n'y a pas de problème.:)

ArnaudL
Citroëniste confirmé(e)
Citroëniste confirmé(e)
Messages : 192
Enregistré le : mer. juin 15, 2011 10:20 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Nord Alsace
Âge : 33

Re: Fuite corrodée

Message par ArnaudL » lun. nov. 03, 2014 7:46 am

Salut, merci des conseils.
J'ai fais quelques tentatives avec le TIG impossible à souder sur de l'acier le tube casse avant de souder :/
Je vais tenter de mettre deux I avec les raccords qui vont biens j'ai un ami qui peux me preter la machine à collets pour faire les olives.
Le tube est celui qui va de l'électrovanne de raideur au bloc Hydractive arrière du coup j'ai pu voir que tous les tubes sont rouillés aux fixations.
Je serais de toute manière à Lyon le Week end prochain donc je vais voir avec Sphère technique pour un tuyau neuf (ou plusieurs).

Répondre

Retourner vers « Questions techniques sur XM »