probleme electrique

Un soucis, un problème ? Besoin d'un conseil ? C'est ici qu'on en parle !

Modérateurs : bebert59, cxmanTRDTURBO, Pierre_le_Romand, papadiesel

Répondre
jeanmarc
Citroëniste apprenti(e)
Citroëniste apprenti(e)
Messages : 23
Enregistré le : sam. oct. 22, 2016 4:03 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

probleme electrique

Message par jeanmarc » lun. nov. 07, 2016 5:50 pm

bonjour a tous
nouveau problème Electricité
pas de lunette chauffante pas de plafonnier pas de jauge pas de warning fusible ok

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10703
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 67
Contact :

Re: probleme electrique

Message par bebert59 » lun. nov. 07, 2016 6:44 pm

Bonsoir Jean Marc,
Malheureusement on ne peut dépanner à distance... [cray]
Vérifie si les masses ne sont pas oxydée ou débrancher ou un fil cassé bien souvent c'est la cas.
Vérifie la continuité des fils un par un avec un ohmmètre.
Si les fusibles sont bons voir les bornes du porte fusibles s'ils ne sont pas oxydées.
Cela devrait résoudre ton problème. [hello-bye]]
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

Avatar du membre
cxmanTRDTURBO
Modérateur en chef Adjoint
Modérateur en chef Adjoint
Messages : 588
Enregistré le : lun. août 04, 2008 8:47 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Je suis passé par ici,je repasserais par là
Âge : 41

Re: probleme electrique

Message par cxmanTRDTURBO » lun. nov. 07, 2016 7:31 pm

As tu regardés si tu avais du 12 volts à un de tes connecteur des contacteurs

Pour le plafonnier, le 12 volts se fait directement sur l'une des bornes, et c'est l'interrupteur qui ce trouve dans sur faillure de porte qui en général est oxidé et ne fait plus contact avec la masse.

Est ce que les indicateurs de direction fonctionnent?
ma page perso Image le groupe du forum Image

Mon forum sur les 50cm3

Image

jeanmarc
Citroëniste apprenti(e)
Citroëniste apprenti(e)
Messages : 23
Enregistré le : sam. oct. 22, 2016 4:03 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

Re: probleme electrique

Message par jeanmarc » jeu. nov. 10, 2016 1:41 pm

non les cligno ne fonctionne pas

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10703
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 67
Contact :

Re: probleme electrique

Message par bebert59 » jeu. nov. 10, 2016 2:01 pm

En ce cas, il y a de fortes chances que le boitier soit HS.
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

Avatar du membre
papadiesel
Modérateur
Modérateur
Messages : 2561
Enregistré le : mer. janv. 09, 2008 3:16 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : 01
Âge : 57

Re: probleme electrique

Message par papadiesel » jeu. nov. 10, 2016 4:59 pm

bebert59 a écrit :En ce cas, il y a de fortes chances que le boitier soit HS.


Pas forcément.
Tous les organes incriminés dépendent du même circuit.
Nettoyage du porte fusible, et si ça ne suffit pas, rechercher des traces de rongeurs vicieux.

Sur une de mes CX immobile, j'ai une sourie dans le ciel de toit. Elle avait fait un nid dans la boite a gant, mais c'était pas assez grand.

Elle a trouvé mieux, en passant par le par soleil gauche. Bouffé la garniture de celui ci, puis entrée dans la garniture du toit.

Au passage, elle a coupé quelques fils de la lunule, sans oublier le compartiment moteur.!!!

Résultat, plus de charge alternateur, plus de batterie, lève vitre HS, un code, clignotant hépatiques, bref. tout fonctionne... =(

Un jour, je l'aurai.... :grrr:
Tout problème a une solution. Donc, il n'y a pas de problème.:)

jeanmarc
Citroëniste apprenti(e)
Citroëniste apprenti(e)
Messages : 23
Enregistré le : sam. oct. 22, 2016 4:03 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

Re: probleme electrique

Message par jeanmarc » mer. nov. 16, 2016 5:30 pm

faux contact au boitier j'ai changer tout les porte fusible
on va voir ci ca va mieux;

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10703
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 67
Contact :

Re: probleme electrique

Message par bebert59 » jeu. nov. 17, 2016 10:06 pm

Tiens nous au courant si j'ose dire du suivi des opérations. [drinks]
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

jeanmarc
Citroëniste apprenti(e)
Citroëniste apprenti(e)
Messages : 23
Enregistré le : sam. oct. 22, 2016 4:03 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

Re: probleme electrique

Message par jeanmarc » dim. nov. 20, 2016 6:31 pm

après avoir changer le boitier a fusible tout fonctionne msi a par le lunette arrièré chauffante
le seul problème qui persiste moteur essuie glace.

Avatar du membre
bebert59
Modérateur en chef
Modérateur en chef
Messages : 10703
Enregistré le : mer. déc. 19, 2007 8:51 am
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)
Localisation : Région Lilloise 59
Âge : 67
Contact :

Re: probleme electrique

Message par bebert59 » sam. nov. 26, 2016 8:54 pm

jeanmarc a écrit :après avoir changer le boitier a fusible tout fonctionne msi a par le lunette arrièré chauffante
le seul problème qui persiste moteur essuie glace.

Salut jean marc,
Où en est tu de ce problème ? :chevrons:
Il y a trois choses qu'on ne peut pas regarder en face: le soleil.la mort et le dentiste

le groupe du forumImage

jeanmarc
Citroëniste apprenti(e)
Citroëniste apprenti(e)
Messages : 23
Enregistré le : sam. oct. 22, 2016 4:03 pm
etes vous un robot ? : NON
Quelle est la couleur du LHM neuf ? : vert (comme l'espoir)

Re: probleme electrique

Message par jeanmarc » jeu. déc. 01, 2016 5:15 pm

problème résolu

je doit démonter mon ventilo mais e ne sais pas comment faire
pouvez vous me donner vos astuce pour le démontage

un grande merci a tous pour votre aides

Répondre

Retourner vers « Questions techniques sur Visa, Axel, LN & LNA »